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Attention!  
Labeling of toys!

Label your product clearly to see 
at the outside concerning the 
European guidelines for labeling 
toys with a CE label, manufac-
turer information (address), 
product identification number 
and if necessary with warning 
symbols.

For more information visit  

www.assaltenburger.de >> Qualität 
or ask our customer service.

Height min. 5 mm}
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Layouts of cards, memos and puzzles
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General information

•	 Please send us PDF data created with our guidelines for PDF Export (take a 
look at our PDF „PDF Export, data check, data transfer“)

•	 Preferred platform for native files: Mac OS X. We can also work with Windows 
data but it‘s not recommended because changes in the further processing in 
Mac systems can occur problems. 

•	 Preferred layout software: Adobe InDesign
•	 Images can be edited in Adobe Photoshop and vector graphics can be 

edited with Adobe Illustrator.
•	 Later combine texts, images and vector graphics in your layout software.
•	 PDF-files exported from Corel or MS Office can not be used.

Layouts of cards

•	 Always create a layout file for all fronts and one layout file for all backs of 
your game.

•	 Each card must be placed on a separate page (e.g. a document with 33 pa-
ges for a 33-cards-game). The order of the pages in the layout corresponds 
to the order of the cards.

•	 The page size must be the same as the card size (e.g. 59 x 91 mm).
• 	 There must be a 3 mm cutting/bleed margin around the card.

Standard card set-up (Example: 59 x 91 mm)

Attention!  
Labeling of toys!

Label your product clearly to see 
at the outside concerning the 
European guidelines for labeling 
toys with a CE label, manufac-
turer information (address), 
product identification number 
and if necessary with warning 
symbols.

For more information visit  

www.assaltenburger.de >> Qualität 
or ask our customer service.
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Height min. 5 mm}

File to be delivered:
Final card format: 59 x 91 mm
+ 3 mm bleed = 65 x 97 mm

Designable area:
51 x 83 mm (4 mm border)
This area can be designed  
individually and is smaller than 
the card size because each card 
should have a 4 mm, white or  
colored, uniform border on all  
sides

Corner of the designable area  
= 3 mm. Corner of the  
card = 5 mm
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Layouts of cards, memos and puzzles

Design of corner signs
Like shown right we recommend to create four corner signs. So for all  
players the playbility is guaranteed, no matter how the cards are being held.

Attention:

•	 Don‘t create die lines for cards.
•	 Please create black elements and texts in 100% pure Black and not in 

CMYK.
•	 To get a deeper Black (i.e. backgrounds and margin of cards) it is pos-

sible to set the colour to 100% Black  
and 40% Cyan.

•	 The maximum ink coverage should not exceed 300%. 
•	 The minimal thickness of positive lines should be 0,25 pt, of negative lines 0,5pt. 

If you create coloured edges you need to consider the type of further processing:
a) Postpress with direct cut and corner punching
b) Postpress processing with full punching

a) Postpress with direct cut and corner punching 
The cards are positioned side to side on the printing sheet. So if there are different colours on the edges the card design  
appears on the neighbour card. Please use homogeneous edges in every card that will be positioned on the printing sheet.

Possibilities: 
1	 All cardsget homogeneous white edges with min. 3 mm thickness.
2	 All cards have the same one coloured background. 
3	 or a gradient with same colour values (Please check that you create on the opposite sides the same colours).
4	 All cards have continuous patterns (PDF „Create Continuous design“).

b) Postpress with full punching 
In this method the cards are placed on the printing sheet in short distance with gutter to each other and 
will be punched in whole. So it‘s possible to create cards with different designed edges. Colour or type of 
pattern doesn‘t matter.

1 2 3

✓ ✓ ✓
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Layouts of cards, memos and puzzles

Layouts of memos

Refer us. When producing memos there are two options:
1	 No die line template exists: Set up your files using our formentioned advices.
2	 A die line template exists: You get a die line template (PDF). Create your memo game by placing this template  

into your layout software

Make sure that there is a border of at least 4 mm on all sides (e.g. with a card of 65 x 65 mm your design area is 57 x 57 mm)

Layouts of puzzles

Refer us, if your puzzle (format ...) needs a die line template
Yes ... place this template into your layout software to create your game.
No ... Make sure that the size of your document is the same size as the puzzle. Please create the layout with a bleed of at least 
5 mm on every side.

Spielkartenfabrik Altenburg GmbH 
Leipziger Straße 7 • 04600 Altenburg/Germany 

Tel.: 0 34 47/582-0 • Fax: 0 34 47/582-109  
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Layouts of cards, memos and puzzles

Image properties

• 	 Image resolution: min. 300 dpi
• 	 Image resolution line graphics (bitmaps): min. 1200 dpi
• 	 Color mode: CMYK (never RGB!)
	 » Information regarding conversion can be found in the PDF „Convert RGB to CMYK“.
• 	 Optimal file format: .tif (please do not compress, if necessary LZW)
• 	 Ink coverage: max. 300 %
• 	 Do not embed color profiles

Vector properties

• 	 Vector graphics can be created in InDesign or Illustrator.
• 	 Text must be vectorized.
• 	 To place vector graphics later in InDesign, save them as .ai- or .pdf files.

Fonts

• 	 Do not use a font smaller than 6 pt.
• 	 Set up black text using 100% pure black and set the attributes to „Overprint“.
• 	 To obtain the highest possible quality please insert the entire text in layout software not in Photoshop.
• 	 Please vectorize fonts (especially free fonts and extraordinary fonts) before you export your PDF files (Adobe Indesign/

Illustrator > Menu „Type“ / *Create outlines“). So we can guarantee better that texts are displayed in the correct way.

Spielkartenfabrik Altenburg GmbH 
Leipziger Straße 7 • 04600 Altenburg/Germany 
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Layouts of boxes
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General information

•	 Make sure that you use our die line template for boxes with „Stanze“ as spot 
color and with the attribute “Overprint“. Insert the template inside your 
layout software in a separate layer in original size 100%.

Folding boxes

•	 Before you begin with your design ask your client advisor for a die line.
•	 Texts and important elements should be at least 3 mm away from the die 

line.
•	 Make sure that no visible elements are in the covered adhesive parts of  

the box.
• 	 Create the layout with a bleed of at least 5 mm on all sides.

!
If the dieline is not declared for 
„Overprint“ the design is interrupted

5 mm bleed
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Attention!  
Labeling of toys!

Label your product clearly to see 
at the outside concerning the 
European guidelines for labeling 
toys with a CE label, manufac-
turer information (address), 
product identification number 
and if necessary with warning 
symbols.

For more information visit  

www.assaltenburger.de >> Qualität 
or ask our customer service.

Height min. 5 mm}
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Layouts of boxes
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Slip boxes

•	 Before you begin with your design ask your client advisor for a die line.
•	 Texts and important elements should be at least 3 mm away from the die line.
•	 Make sure, that no visible elements are in the covered adhesive surfaces.
•	 Create the layout with a bleed of at least 5 mm on all sides.
•	 Optimal layout: All elements on the front surface merge seamlessly into the side frames. In this way you avoid 

fluctuation mistakes at the sides

Lid design

5 mm bleed

Create your front design overlapping  

1 mm into the sides
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Layouts of boxes
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Attention! If the design of the front differs from the side design overlap the front design 1 mm into the sides. So deviations 
can be balanced in a better way (only do this for the lid design).

Bottom design:
In difference to create the lid the design of the bottom main area is fitted exactly into the die lines without overlap.

design

printed paper

carton

✓

design

printed paper

carton
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Layouts of boxes
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Layout of the sides:

During the production of slip-lid boxes the printed paper is glued on the carton box (see figures before). The paper is drawn 
over the folded edge and the heighth of the sides increase. As result centered elements on the side move towards the front 
design area. So please move side elements 1 mm towards the outer edges to counteract (see figure beyond).

side SIDE ELEMENT

front area

lid

fold-in flap (no design area)

outer edge of the design area

Move elements 1 mm towards the outer edge 
of the design area
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PDF export, data check and data transfer
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Create PDF using InDesign

Please vectorize fonts (especially free fonts and extraordinary fonts) before you export  
your PDF files (Adobe Indesign > Menu „Type“ / *Create outlines“). So we can  
guarantee better that texts are displayed in a correct way.

Your PDF file should be exported directly from Adobe InDesign.
Please use our PDF settings for InDesign. 
You can find the file „ASS_PDFX_2016.joboptions“ at our homepage 
www.assaltenburger.de >> Gestaltungsrichtlinien or contact your client advisor.

Using Mac OS X: Open in Finder with „Go to ...“ and pressed „Alt-Key“ the directory  
Library/Application Support/Adobe/Adobe PDF/Settings/ and copy the 
file „ASS_PDFX_2016.joboptions“ into it.
Using Windows 7 and higher: Install the file by double-clicking or 
copy the file in the directory  
Computer/HDD/User/Public/Public documents/Adobe PDF/Settings

Go to File > Adobe PDF-Settings > Define ... 
After clicking „Load ...“, choose the directory from above, choose   
„ASS_PDFX_2016.joboptions“ and click „Okay“.

Choose Datei > Exportieren... Choose „Adobe PDF“ in „Formate“. 
Choose a directory and press „Safe“.

Choose the PDF preset „ASS_PDFX_2016.joboptions“ and do your adjustments like in the following screenshots
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PDF export, data check and data transfer

Spielkartenfabrik Altenburg GmbH 
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No marks 3 mm bleed

Push the „Export“-Button 
to save the file.
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PDF export, data check and data transfer
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Create PDF using Illustrator

Please vectorize fonts (especially free fonts and extraordinary fonts) before you export  
your PDF files (Adobe Illustrator > Menu „Type“ / *Create outlines“). So we can  
guarantee better that texts are displayed in a correct way.

Your PDF file should be exported directly from Adobe Illustrator.
Please use our PDF settings for Illustrator.
You can find the file „ASS_PDFX_2016.joboptions“ on our homepage  
www.assaltenburger.de/gestaltungsrichtlinien or contact our client advisor. 

Using Mac OS X: Open in „Finder“ and „Go to ... with pressed Alt-Key the directory  
Library/Application Support/Adobe/Adobe PDF/Settings/ and copy the file „ASS_PDFX_2016.joboptions“ in there.

Using Windows 7 or higher: Install your file by double click or put your file into the directory  
Computer/Your_Harddrive/User/Public/Public documents/Adobe PDF/Settings

Open Illustrator und choose in menu 
„Save as“ the preset named above.

Choose: File > Save as ...
Choose „Adobe PDF“ in menu „Formate“.
Choose a directory and press „Save“.

Choose the preset ASS_PDFX_2016 or do the adjustments like in the following screenshots.
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PDF export, data check and data transfer
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No marks 3 mm Bleed

Press „Save PDF“- 
Button to save the file.
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PDF export, data check and data transfer
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PDF check in Adobe Acrobat Pro CC

After creating your PDF please check it for mistakes. Only with the right adjustments in Acrobat you can check your files  
with correct results of overprint and transperancy adjustments. You can check your files with Adobe Acrobat Pro or Adobe 
Reader.

If you use Acrobat Pro to check your files, be sure that in the presets „Use local fonts“ is deactivated.

Using the tool „Prepress Production“ (Druckproduktion) you can open the „Output Preview“ (Ausgabevorschau) in the 
right menu of the Acrobat main window. Be sure that you‘ve activated „Simulating Overprint“. The total ink coverage (Ge-
samtfarbauftrag) should not be more than 300% (type in 301% in the input field).
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PDF export, data check and data transfer
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PDF check in Adobe Reader (older versions)

Activate the „Overprint Preview“: Adobe Reader > Preferences > General > Page preview (PC: Adobe Reader > Edit > Prefreen-
ces > General > Page preview). That‘s possible since Acrobat 7.

PDF check in Adobe Reader (newer versions)

Activate „Overprint Preview“ (Überdruckenvorschau): Adobe Reader > Preferences > General > Page Display (PC: Adobe Rea-
der > Edit > Preferences > Page Display).

The newest version of Adobe Acrobat Reader can be downloaded for free at https://get.adobe.com/de/reader/
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PDF export, data check and data transfer
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Data transfer

Please send us PDF files.
The order of the pages in the PDF file need to be the same as the order of your cards in the deck.
Important: We need 1.4 PDF files or higher. Please don‘t send us 1.3 PDF files (respectively flattened files without trans-
perencies). These files cause problems in our workflow!

Native files

In addition to PDF files you can also send us native files. So it‘s possible to do corrections for you (chargeable).
Pay attention for complete data (all images, fonts etc.).

File names

• 	 Please use short and concise names for your files. (e.g. label front and back side with „_front“ and „_back“)
• 	 Avoid special symbols like ß, /, \, *, I, <, >, ô, ë, [ , ] for file and directory names.
• 	 Always use an underscore „_“ instead of space for separation.

Data transfer

Data storage devices or digital data transfer
• 	 E-Mail (up to max. 10 MB)
• 	 FTP (please ask us for correct use)
• 	 If you send us files via FTP or email, create a .zip file before transfer
• 	 CD / DVD

If the delivered material does not correspond to the mentioned specifications, additional prepress costs must be calcu-
lated. If you are not sure that your layout files have been created properly, send us your test files in order to be checked. 
If necessary, we will gladly give you advise and contact you.



Convert RGB to CMYK
Reduce ink coverage in CMYK files
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To convert RGB to CMYK and also reduce the ink coverage of CMYK images please use the profile „ISO Coated V2 300%“. 
This profile not only manages the color space but also the ink and color coverage:

Using Mac OS X: Please copy the profile to:
Your harddrive > Library > Application Support > Adobe > Color > Profiles > Recommended

Using Windows Version 7 or higher: Click with the right mouse key on the file and choose „Install“.

Conversion in Adobe Photoshop:
Choose: Edit > Convert to profile ... Choose as destination space profile „ISO Coated v2 300% (ECI)“.  
Confirm your choice with „OK“.
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Create a continuous background design
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Our cards were directly cutted to size in standard production. That means the cards stand side to side on the printing sheet 
so fluctuation mistakes can occur on the edges if they have different borders. If the background images are not single- 
coloured and cropped, it is necessary to create a continuous design (with 3 mm bleed on all sides).
In the following overview you can learn how to create such a design using Adobe Photoshop. It‘s not easy to handle in all 
cases. You need to work carefully and precisely to achieve an optimal result.

Your image
 
Make sure that the document is laid out in the final size of the card (in our example 59 x 91 mm). In addition the design must 
not exceed the canvas. For instance you can pull the crop tool across the entire canvas to avoid this.

Choose: Filters > Other filters > Offset
In our example the design was offset 100 pixels to the right or rather down.
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A hard unattractive edge has been created where the two areas overlap. You must manually retouch (using e.g. the stamp  
or healing tools) these edges..

Now you must reverse the offset by that exact value  
(in our example, by -100 pixels).

Create a continuous background design

Spielkartenfabrik Altenburg GmbH 
Leipziger Straße 7 • 04600 Altenburg/Germany 
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During the next step you create the bleed for the design. In order to do this change the document size in Image > Canvas 
size to a format that includes 3 mm bleed on all sides (in our example 65 x 97 mm).
The anchor must be set centered.

Using the select rectangle tool select a strip on the upper edge of the design.
Using copy and paste the strip is converted into a new layer.
Move the strip down flush with the design.

Create a continuous background design

Spielkartenfabrik Altenburg GmbH 
Leipziger Straße 7 • 04600 Altenburg/Germany 
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card size 3 mm bleed
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Using the select rectangle tool select a strip on the lower edge of the design. Copy and position it so that it is flush with the 
upper edge of the design. Make sure the base design‘s layer is selected.

Merge all layers to one.
Now using the select rectangle tool you must mark a strip on the left and later on the right edge of the design and then 
using copy and paste insert each strip as a new layer and move it to the opposite, respective edge of the design.

Create a continuous background design

Spielkartenfabrik Altenburg GmbH 
Leipziger Straße 7 • 04600 Altenburg /Germany
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The final layout




